2.1.20

  • Java 9, 10, 11, 12, 13 compatibility added
  • Spigot 1.14.x compatibility added
    • Default Spigot replace from 1.8.8 to 1.14.1
    • Still compatible with 1.8.x

Revision #1
Created Wed, Sep 25, 2019 6:05 PM by CaveCloud
Updated Wed, Sep 25, 2019 6:05 PM by CaveCloud